通达信微积分

问:在主图上 怎么画 主力成本线 通达信的 有公式 指标吗 ??? 主力成本线是怎么找的呢

在K图界面---键盘输入‘CYC’---然后‘回车’---就是了---当中绿色的那条‘CYC∞’就是主力成本线。

问:南大函数怎么写

这在通达信里就是合法的函数啊。
ISLASTBAR是“判断是否最后一个周期”的意思,ISLASTBAR=1是“这是最后一个周期”的意思。

问:谁帮我建一个通达信“凹口起柱”指标公式,所有积分都送出

这个应该类似,名叫《立庄成交量》
VOLUME:VOL,VOLSTICK;
MAVOL1:MA(VOLUME,5);
MAVOL2:MA(VOLUME,10);
V2:IF(CURRBARSCOUNT=1,VOL*240/FROMOPEN/REF(VOL,1)-1,VOL/REF(VOL,1)-1),NODRAW,COLORRED;
STICKLINE(V2>=1,0,VOL,2,0),COLORYELLOW;
还有这个指标公式对股性很挑剔。见仁见智

问:恳求通达信W底选股公式

M3:=MA(C,3);
M30:=MA(C,30);
A:=CROSS(M3,M30);
ZT:=(C-REF(C,1))/REF(C,1)*100>9.96;
X:A AND COUNT(A,10)>=2 AND REF(EXIST(ZT,15),1);

问:炒股软件通达信好用吗

通达信是炒股软件的第一方,广发证券、招商证券、等大型券商软件都是通达信提供的,不能说绝对好用,但是毕竟是第一方,肯定有实力

问:通达信炒股件好不好

没什么好不好。习惯就好。指标没必要用那么多。会看个MACD就足够。不过这市场真正会看MACD的还真不太多。